Fallo de seguridad en Twitter

Standard

Apenas 5 días después de lanzar el Nuevo Twitter apareció una vulnerabilidad que aprovecha la capacidad de esta versión de autoreconocer e interpretar URLs acortadas por su propio servicio (t.co) e inyecta javascript que puede, potencialmente, ser malicioso. Simple: usá Seesmic, Tweetdeck u otro :) + ALT1040 Actualización: está controlado

Leave a Reply

Your email address will not be published. Required fields are marked *

You may use these HTML tags and attributes: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>