WordPress 2.07: actualización de seguridad

Acaba de liberarse la version 2.0.7 de WordPress y para evitar problemas les recomiendo, al igual que Lorelle, GreyWolf y engtech que actualicen su instalación.

1 thought on “WordPress 2.07: actualización de seguridad”

  1. Aunque no es malo actualizar (lo de las cabeceras 200/304 erroneas pueden malgastar ancho de banda) lo realmente grave es mantenerse en WP 2.0.5 o anteriores, nada recomendable…

Leave a Reply

Your email address will not be published. Required fields are marked *